I realized only after installing cjlib that only works with Joomla 3.4, but I can not upgrade my site that currently runs Joomla 3.3, as it would for other incompatibilities.

The "new poll" is not working. Error :

jos-Error: JHtmlBehavior :: formvalidator not found.

Should I install a previous cjlib or I need a solution

Thanks a lot

Like it on Facebook, Tweet it or share this topic on other bookmarking websites.
You do not have permissions to reply to this topic.
Powered by CjForum