Ivé bought related articles and this module don't show up in the frontend when it is published. Even when the setting "Hide if empty" set to no.

How can I make this module working?

Remark: when I remove all the filtering codes ^in^out^ ...etc. It comes automaticly back when I save this module! :blink:

PHP Built on: Linux web01.netsolidhosting.com 2.6.18-274.3.1.el5 #1 SMP Tue Sep 6 20:13:52 EDT 2011 x86_64
Database Version: 5.1.59
Database Collation: utf8_general_ci
PHP Version: 5.2.17
Web Server: Apache/2.2.21 (Unix) mod_ssl/2.2.21 OpenSSL/0.9.8e-fips-rhel5 DAV/2
Web Server to PHP interface: cgi-fcgi
Joomla! Version: Joomla! 1.5.23 Stable [ senu takaa ama baji ] 04-March-2011 18:00 GMT
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:7.0) Gecko/20100101 Firefox/7.0
Like it on Facebook, Tweet it or share this topic on other bookmarking websites.
You do not have permissions to reply to this topic.

Powered by CjForum

Trending Topics

View Author Profiles
  • 0 replies
In description of your script you have written: "Users can create...

embedded poll has no sharing options or picture
  • 5 replies
Hi, I'm testing out embedding a poll and it works, but votes are...

Why is each share code for same poll different?
  • 3 replies
Hi there, My social media manager is telling me that she can't use...

Image links are broken in survey
  • 1 reply
I've added images in the article description of the survey question,...

Change the info that appears in WhatsApp share
  • 2 replies
Hi, Is it possible to change what appears when a poll is shared in...