is there a reason why you have not updated to the latest jQuery (1.7) version in the plg_jquery_v1.6.2 plugin?

Server --> [Apache 2.2.14] [Database 5.1.43] [PHP 5.3.8]
Live-Site --> [Joomla 2.5.6] [Jomsocial 2.6.2] [CP 1.7.2] Theme --> [yoo_nano]
Like it on Facebook, Tweet it or share this topic on other bookmarking websites.
You do not have permissions to reply to this topic.
Powered by CjForum