Hi

I have some questions regarding configuration and there are some problems that have showed up.

1. There are som missing language strings that would be nice if they were corrected.

2. I'm having some error "You are not authorised...." I have configured the ACL settings correct I think.

3. After adding a photo it does not show up in the stream.

4. Profile edit, after click on save error shows upp and field not saved.

Any help is appriciated.

17335_1_missing language string for photo 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_missing language string in create group 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_wrong language string for events title 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_profile view connection got an you are not authorised message and missing language string 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_profile view photo got an you are not authorised message and missing language string 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_after adding photo does not show up neither in status or in photo 2019-12-24 220216.png (You do not have access to download this file.)
17335_1_profile view after editing and click on save error shows up 2019-12-24 220216.png (You do not have access to download this file.)

If the problem can be solved why worry?
If the problem can not be solved, worrying will do you no good.

Like it on Facebook, Tweet it or share this topic on other bookmarking websites.
You do not have permissions to reply to this topic.
Powered by CjForum