Y. Nijsen

Gender Not specified
Age Not specified
Member since November 6th, 2015
Last seen 3 months ago
Topics 2
Replies 3
Points 5
About Y. Nijsen: No information provided.

Recent activity
  • Y. Nijsen created new topic Special - name fields bug.

    July 29 at 12:01 pm

    When someone is filling out a survey where the special field - name (question type 13) is and you have filled out less than 3 values (even if you were to hide the title field)...

    3 months ago

  • Y. Nijsen replied to the topic Problem with multiple selection (Checkbox) - Conditional rules.

    July 23 at 2:38 pm

    Also if a rule is set for the last answer this rule will also be used for the custom answer.This is a bug.

    4 months ago

  • Nijsen replied to the topic End Message not showing.

    November 26 at 8:42 am

    This solved the problem. Was there  bug in the code?

    6 years ago

  • Nijsen replied to the topic End Message not showing.

    November 25 at 6:10 am

    v4.0.0.RC2

    6 years ago

  • Nijsen created new topic End Message not showing.

    November 24 at 12:19 pm

    Hi, I created a survey with an intro en end message. The intro is displaying fine but there is no trace of the end message. Not in the HTML before finishing a survey nor is it in the ajax call. Also there does not seem to be a setting that prevents the message from showing, has anybody else have this problem? Searched the forum but could not find a good answer

    6 years ago

Powered by CjForum